Курилка Заходи

Тема в разделе "Курилка", создана пользователем GRUV, 5 май 2008.

  1. TopicStarter Overlay
    GRUV
    Offline

    GRUV Опытный в 1С

    Регистрация:
    7 ноя 2007
    Сообщения:
    106
    Симпатии:
    0
    Баллы:
    26
    Код:
    Если УшиОтМорозаПобелели Тогда
    ТыВниманиеНаНихНеОбращай(ЧерезНесколькоМинут = ОниСамиОтпадут);
    НикогдаИНигде = Не Унывай;
    КонецЕсли;
    
    
  2. LordKim
    Offline

    LordKim Опытный в 1С

    Регистрация:
    11 мар 2008
    Сообщения:
    118
    Симпатии:
    0
    Баллы:
    26
    Ыыыы... :unsure:

    У моего начальника несколько дней в асе висел такой статус:
    Код:
    Если ОторватьРукиКодерам Тогда
    НекомуБудетРаботать = Истина;
    КонецЕсли;
    
  3. Эмин
    Offline

    Эмин Руководитель проектов

    Регистрация:
    25 май 2007
    Сообщения:
    1.178
    Симпатии:
    1
    Баллы:
    26
    уууу..... так никто не пишет, надо:
    Код:
    НекомуБудетРаботать = ОторватьРукиКодерам;
    
    
  4. LordKim
    Offline

    LordKim Опытный в 1С

    Регистрация:
    11 мар 2008
    Сообщения:
    118
    Симпатии:
    0
    Баллы:
    26
    2 Эмин

    Ну он же не программист)))
    Он аналитик)))
  5. Эмин
    Offline

    Эмин Руководитель проектов

    Регистрация:
    25 май 2007
    Сообщения:
    1.178
    Симпатии:
    1
    Баллы:
    26
    хыхыхы.... =) А клиенту надо вставлять такое:
    Код:
    Если ПытаешьсяЭкономитьНаПрограммисте Тогда
    ЗавершитьРаботуСистемы();
    КонецЕсли;
    
    

Поделиться этой страницей