7.7 Windows 2003 SP2

Тема в разделе "Установка платформы "1С:Предприятие 7.7"", создана пользователем lokkyy, 23 июл 2007.

  1. TopicStarter Overlay
    lokkyy
    Offline

    lokkyy

    Регистрация:
    28 июн 2007
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Ставить ли SP2? Не возникало у кого проблем после установки?
  2. SergeyF
    Offline

    SergeyF Опытный в 1С

    Регистрация:
    1 фев 2007
    Сообщения:
    1.378
    Симпатии:
    0
    Баллы:
    26
    Поставьте и мы узнаем, есть проблемы или нет? :)
  3. werewolf
    Offline

    werewolf Опытный в 1С

    Регистрация:
    19 июл 2007
    Сообщения:
    55
    Симпатии:
    0
    Баллы:
    26
    У нас работает. Все вроде бы в порядке...
  4. TopicStarter Overlay
    lokkyy
    Offline

    lokkyy

    Регистрация:
    28 июн 2007
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Поставил, некаких отличий не заметил, пока проблем нет. :unsure:
  5. 1c-user
    Offline

    1c-user

    Регистрация:
    30 июл 2007
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1

    ставил на Windows Server 2003 SP2 1С Предприятие. Стало нормально, только вот с ключиком была проблема - никак не хотел ставать драйвер HASPа (в поставке была вер. 4,65,***), качнул новую версию 4.102.5.22, и все нормально.
  6. SergeyF
    Offline

    SergeyF Опытный в 1С

    Регистрация:
    1 фев 2007
    Сообщения:
    1.378
    Симпатии:
    0
    Баллы:
    26
    Я вообще не рекомендовал бы ставить на серверные операционки драйвера версии меньше 5,22.
  7. 1c-user
    Offline

    1c-user

    Регистрация:
    30 июл 2007
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    почему? неужели возможные реальные проблемы?

    хотя с другой стороны, я не стыкался с версиями HASPa выше 4

Поделиться этой страницей