8.х Вылетает 1С

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем alexburn, 7 май 2010.

  1. TopicStarter Overlay
    alexburn
    Online

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    При установке оборудования, все проходит нормально, но как только назначается группа пользователей, например, для ККМ-offline, 1С сразу же вылетает, предлагается отправить в микрософт ошибку.
    В чем может быть проблема?

    П.С. уже всю голову сломал :unsure: :smile:
  2. mialord
    Offline

    mialord Модераторы Команда форума Модератор

    Регистрация:
    31 июл 2009
    Сообщения:
    5.398
    Симпатии:
    40
    Баллы:
    54
    Здраствуйте!
    1. Как вариант попробуйте перезалить базу.
    2. Если не помогает рекомендую обратиться в службу поддержки 1С
  3. BabySG
    Offline

    BabySG Администраторы Команда форума Администратор

    Регистрация:
    10 июн 2007
    Сообщения:
    11.853
    Симпатии:
    12
    Баллы:
    29
    1. Какая конфигурация?
    2. Версия платформы?
  4. TopicStarter Overlay
    alexburn
    Online

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    УТ 10.3
    8.1.13.41
  5. BabySG
    Offline

    BabySG Администраторы Команда форума Администратор

    Регистрация:
    10 июн 2007
    Сообщения:
    11.853
    Симпатии:
    12
    Баллы:
    29
    Платформу обновите до последней 8.1.15.14 или 8.2.10.77(или 82)
    Последние УТ работают только на них официально.
  6. TopicStarter Overlay
    alexburn
    Online

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    Понятно. Спасибо:). Но только вот год как не работал в организации, на старой все работало.

Поделиться этой страницей