8.х УПП требование-накладная не проводит суммы

Тема в разделе ""1С:Управление производственным предприятием УПП"", создана пользователем prowax, 7 фев 2012.

  1. TopicStarter Overlay
    prowax
    Offline

    prowax

    Регистрация:
    1 фев 2012
    Сообщения:
    8
    Симпатии:
    0
    Баллы:
    1
    После обновления УСО на версию 1.3.20 документ требование-накладная перестал проводить сумму, количество проводит, ошибок не выдает, но в проводках поле сумма пустое. В оборотке также суммы нет. Посоветуйте где что посмотреть?
    Не проводит как новые введенные документы, так и если перепровести старые, сумма пропадает.
  2. BabySG
    Offline

    BabySG Администраторы Команда форума Администратор

    Регистрация:
    10 июн 2007
    Сообщения:
    11.853
    Симпатии:
    12
    Баллы:
    29
    Судя по симптомам - обновляли "прыжком" через несколько версий?
    Тогда откатывайтесь и обновляйтесь нормально :)
    Либо надо будет некоторые действия делать ручками...

    А вообще: у Вас РАУЗ включился, а не ПУ
  3. TopicStarter Overlay
    prowax
    Offline

    prowax

    Регистрация:
    1 фев 2012
    Сообщения:
    8
    Симпатии:
    0
    Баллы:
    1
    Действительно, проверил - включился РАУЗ. Спасибоб!
  4. Наташа
    Offline

    Наташа Опытный в 1С

    Регистрация:
    14 авг 2010
    Сообщения:
    1.442
    Симпатии:
    2
    Баллы:
    29
    [off]А при последовательном обновлении РАУЗ не включается, или тоже включается, но хотя бы предупреждает об этом?
    Это вобще баг или фича, я так и не поняла? Принудиловка какая-то :blink: [/off]
  5. BabySG
    Offline

    BabySG Администраторы Команда форума Администратор

    Регистрация:
    10 июн 2007
    Сообщения:
    11.853
    Симпатии:
    12
    Баллы:
    29
    При последовательно должно быть все нормально

Поделиться этой страницей