[РЕШЕНО] Резервное копирование проблема!

Тема в разделе "Установка платформы "1С:Предприятие 8"", создана пользователем luchaferul, 12 мар 2014.

  1. ОлесяК
    Offline

    ОлесяК

    Регистрация:
    27 ноя 2014
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Благодарю, помогло!!!
  2. UAT
    Offline

    UAT

    Регистрация:
    20 мар 2009
    Сообщения:
    3
    Симпатии:
    0
    Баллы:
    1
    alekpopov, огромное спасибо, всё получилось и обновилось, :)
  3. Raul
    Offline

    Raul

    Регистрация:
    24 июн 2015
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    в реестре у меня просто стояло "%1" %*" поменял на "С:\Windows\System32\mshta.exe "%1" %*" и когда запускал обновление, 1с спросила программу с помощью которой нужно запустить splach, я выбрал файл тут С:\Windows\System32\mshta и обновление пошло.
  4. Smiley-R
    Offline

    Smiley-R

    Регистрация:
    14 май 2015
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Спасибо!:)
  5. kanadiya
    Offline

    kanadiya

    Регистрация:
    12 фев 2016
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    alekpopov, Спасибо большое, у меня тоже все получилось. Тоже было лишь "%1" %*. Хотела узнать только, почему так происходит?
  6. vladimirrusin44
    Offline

    vladimirrusin44

    Регистрация:
    5 окт 2016
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    а у меня, после описанных вами манипуляций в реестре выдает - отказано в доступе к указанному устройству, пути или файлу, возможно у вас нет нужных прав для дастопа к этому объекту.

Поделиться этой страницей