8.х проблема с подключеннием к базе данных (на сервере) отдельного компа

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем Likx, 25 сен 2008.

  1. TopicStarter Overlay
    Likx
    Offline

    Likx

    Регистрация:
    25 сен 2008
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Имеется сервер (WinServ2003) и глюченный комп, на котором возникла эта проблема (WinXP sp2). При загрузки 1С v8, спрашивает создать новую базу?
    Комп подключен к инету и локалке - обе вещи работают хорошо, сбоев не было. Так же комп видет сервер, видет папку базы данных, и обратно - т.е. сервер все видит, что открыто.
    На других машинах, при попытки зайти под тем же, что на глюченной машине, логином и паролем - ошибка (к сожелению не знаю какая).
    Вопрос: что, откуда и как все исправить?
  2. lazy
    Offline

    lazy Модераторы Команда форума Модератор

    Регистрация:
    1 сен 2007
    Сообщения:
    2.127
    Симпатии:
    4
    Баллы:
    29
    Если сервер виден, но при подключении 1Ска спрашивает про создание новой базы - в настройка подключения не правильно введено имя базы на сервере, либо база не существует. См.картинку.

    Про второе не понял.

    Вложения:

  3. TopicStarter Overlay
    Likx
    Offline

    Likx

    Регистрация:
    25 сен 2008
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Это где искать?

    на других машинах, которые работают с сервером и базой хорошо, бухгалтер пробует зайти в 1с под своим логином и паролем - вылетает ошибка Error Time и путь к 1Cv8.exe.

Поделиться этой страницей