8.х Проблема с отображение изображения на мониторе

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем titovichbit, 5 июл 2012.

  1. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    1С открывается прекрасно. Проблема заключается вот в чем - после формировки какого-либо отчето изображение как бы залипает. Делаю прокрутку скролом оно налаживатся друг на друга, словно очень тормозит. Раньше такого не было. В офисе стоят еще 3 подобных машины, у них все хорошо. В чем проблема не знаю... Может кто поможет?
  2. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.735
    Симпатии:
    508
    Баллы:
    204
    Начните с [ver1c].
  3. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    1 С Предприятие 8.2.15.310. Не писал до этого, потому что когда была платформа 301 как-то случилось такое. Пробывал заменить ярлык и вроде пропала. Сейчас это не помогло
  4. x_under
    Offline

    x_under Модераторы Команда форума Модератор

    Регистрация:
    25 апр 2007
    Сообщения:
    2.576
    Симпатии:
    13
    Баллы:
    29
    А какие настройки отображения винды? Не увеличенный шрифт случайно. Я с таким сталкивался, когда стояло отображение 125%

    Вложения:

  5. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    Винда XP, размер шрифта стандартный уже даже и не знаю что такое. Самое обидное, даже не знаю с чего начать.
  6. Azamat
    Offline

    Azamat Опытный в 1С

    Регистрация:
    29 июл 2011
    Сообщения:
    271
    Симпатии:
    0
    Баллы:
    26
    драйвер на видяху случайно не обновляли?
  7. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    нет, драйвер остался тем же. У меня была мысль, что это с видюхой проблема, только если бы это было на всех приложениях и постоянно, а то это уже повторялось как-то и прошло, сейчас вот никак не проходит.
  8. kotlovD
    Offline

    kotlovD Опытный в 1С

    Регистрация:
    16 фев 2011
    Сообщения:
    718
    Симпатии:
    0
    Баллы:
    26
    Сдается мне, что 1С здесь ни при чем... Попробуйте все таки драйвера на видюху заново накатить
  9. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    спасибо, буду пробывать. потом отпишусь
  10. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    Попробывал переустановить драйвер на видюху. Все отсалось так же( окна как залипали, так и залипают(
  11. kotlovD
    Offline

    kotlovD Опытный в 1С

    Регистрация:
    16 фев 2011
    Сообщения:
    718
    Симпатии:
    0
    Баллы:
    26
    А теперь нужно попробовать новую видюху на системник накатить)))
  12. TopicStarter Overlay
    titovichbit
    Offline

    titovichbit

    Регистрация:
    5 июл 2012
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    1
    Нашел решение. Всем большое спасибо за участие. Дело было вот в чем (рассказываю, кому интересно). Была платформа на компьютерах изначально 301, после ставил платформу 310. Так вот ярлык, с которого запускается 1с обращался в папку common, которую 310 платформа сама и сделала (наверное для удобства). Я просто переписал путь ярлыка именно, чтобы он запускался из папки с 310 платформы. Все работает, ничего не наслаивается)

Поделиться этой страницей