8.х При создании начального образа базы вылетает 1С

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем Letos, 26 янв 2011.

  1. TopicStarter Overlay
    Letos
    Offline

    Letos Опытный в 1С

    Регистрация:
    23 ноя 2009
    Сообщения:
    218
    Симпатии:
    0
    Баллы:
    26
    При создании начального образа базы 1С вылетает, в момент начала создания.
    1С:Предприятие 8.2 (8.2.12.96) УПП (1.3.6.1) причем сделать это пытаюсь на "Демо базе"
  2. TopicStarter Overlay
    Letos
    Offline

    Letos Опытный в 1С

    Регистрация:
    23 ноя 2009
    Сообщения:
    218
    Симпатии:
    0
    Баллы:
    26
    Уже пробовал переустанавливать, создавал зверя с полными провами, всёравно тоже самое. Для интереса убивал всю защиту, и обновлял хасп. Ничего не изменилось.
  3. Наташа
    Offline

    Наташа Опытный в 1С

    Регистрация:
    14 авг 2010
    Сообщения:
    1.442
    Симпатии:
    2
    Баллы:
    29
    Антивирус? Недостаточно места на диске? Ошибка какая-то появляется вобще?
  4. TopicStarter Overlay
    Letos
    Offline

    Letos Опытный в 1С

    Регистрация:
    23 ноя 2009
    Сообщения:
    218
    Симпатии:
    0
    Баллы:
    26
    Антивирь убил, об этом уже писал. Появляется окошко "сохранения ошибки" и вылетает. И стандартное виндовое окно 1С закрыто из-за ошибки.
  5. Наташа
    Offline

    Наташа Опытный в 1С

    Регистрация:
    14 авг 2010
    Сообщения:
    1.442
    Симпатии:
    2
    Баллы:
    29
    А попробуйте платформу обновить :)
  6. mialord
    Offline

    mialord Модераторы Команда форума Модератор

    Регистрация:
    31 июл 2009
    Сообщения:
    5.398
    Симпатии:
    40
    Баллы:
    54
    Или всё-таки настроить технический журнар и прочитать информацию об ошибке )

Поделиться этой страницей