7.7 Поле агрегатного объекта не обнаружено

Тема в разделе "Типовые решения "1С:Предприятие 7.7"", создана пользователем mironsoft, 11 ноя 2013.

  1. Бухгалтерский угодник
    Offline

    Бухгалтерский угодник Администраторы Команда форума Администратор

    Регистрация:
    29 дек 2008
    Сообщения:
    21.523
    Симпатии:
    407
    Баллы:
    104
    Код:
    ПовышЗаКонтракт=Окр(Тариф*ПроцКонтракта/100,2,1);
    так нет ошибки
  2. ap_cat
    Offline

    ap_cat

    Регистрация:
    4 дек 2013
    Сообщения:
    14
    Симпатии:
    0
    Баллы:
    1
    так а почему автоматически по нажатию кнопки не выводит ?)
  3. Бухгалтерский угодник
    Offline

    Бухгалтерский угодник Администраторы Команда форума Администратор

    Регистрация:
    29 дек 2008
    Сообщения:
    21.523
    Симпатии:
    407
    Баллы:
    104
    Не выводит ЧТО? Задавайте вопросы более конкретнее. Телепатов здесь нет
  4. ap_cat
    Offline

    ap_cat

    Регистрация:
    4 дек 2013
    Сообщения:
    14
    Симпатии:
    0
    Баллы:
    1
    в середине темы задавала вопрос
  5. Бухгалтерский угодник
    Offline

    Бухгалтерский угодник Администраторы Команда форума Администратор

    Регистрация:
    29 дек 2008
    Сообщения:
    21.523
    Симпатии:
    407
    Баллы:
    104
    если вы про пост №7, то указанного в посте кода вообще нет в МДшнике
Похожие темы
  1. Алёна
    Ответов:
    3
    Просмотров:
    1.232
  2. Eugene_V
    Ответов:
    4
    Просмотров:
    1.602
  3. MajaHeD
    Ответов:
    1
    Просмотров:
    2.602
  4. Аваська
    Ответов:
    1
    Просмотров:
    1.261
  5. himera
    Ответов:
    14
    Просмотров:
    811
Загрузка...

Поделиться этой страницей