7.7 Поле агрегатного объекта не обнаружено(НаименованиеОрганизации)

Тема в разделе "Типовые решения "1С:Предприятие 7.7"", создана пользователем Александр2501, 11 апр 2016.

  1. TopicStarter Overlay
    Александр2501
    Offline

    Александр2501

    Регистрация:
    9 апр 2016
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    1
    Ребят, снова нужна ваша помощь, проблема в том, что при печати ПКО и РКО, получаю ошибку:"Поле агрегатного объекта не обнаружено(НаименованиеОрганизации)", дело в том что в таблице в ячейке формы стоит <Константа.НазваниеОрганизации>, а когда печатает он даёт ошибку описанную ранее, при чем в ошибке он пишет Наименование, а не Название, если ставить в ячейку вручную текст любой, он все равно пишет ошибку и выдает в ячейке НаименованиеОрганизации
  2. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.438
    Симпатии:
    373
    Баллы:
    104
    значит не на константу ругается а ещё на что-то
  3. man37
    Offline

    man37 Опытный в 1С

    Регистрация:
    10 дек 2013
    Сообщения:
    197
    Симпатии:
    5
    Баллы:
    29
    Смотрите как правильно называется Константа, скорей всего переделать в ячейке Константа.НаименованиеОрганизации.
  4. TopicStarter Overlay
    Александр2501
    Offline

    Александр2501

    Регистрация:
    9 апр 2016
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    1
    Спасибо разобрался!
Похожие темы
  1. MajaHeD
    Ответов:
    1
    Просмотров:
    2.602
  2. nexusqa
    Ответов:
    12
    Просмотров:
    1.400
  3. mironsoft
    Ответов:
    24
    Просмотров:
    6.740
  4. Аваська
    Ответов:
    1
    Просмотров:
    1.261
  5. himera
    Ответов:
    14
    Просмотров:
    809
Загрузка...

Поделиться этой страницей