8.х Переход 1С:УПП 8.1 на 8.2. Помогите!

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем Lily_1C, 2 ноя 2010.

  1. TopicStarter Overlay
    Lily_1C
    Offline

    Lily_1C Опытный в 1С

    Регистрация:
    25 окт 2010
    Сообщения:
    152
    Симпатии:
    0
    Баллы:
    26
    Здравствуйте! Нужна помощь и совет:)

    Моя ситуация следующая: на предприятии используется 1С:УПП 8.1(релиз 1.2.33.1), к новому году планируется переход на 1С:УПП 8.2. В информации о релизе при обновлении я увидела след.слова:"Конфигурация адаптирована для использования с платформой 1С:предприятие 8.2". Отмечу, что конфигурация на поддержке.
    Вопрос в следующем, можно ли установить платформу 8.2 бесплатно в таком случае?И действительно ли версия 1.2.33.1 совместима с платформой 8.2?

    Кто сталкивался с таким переходом,пожалуйста,помогите!
  2. shurikvz
    Offline

    shurikvz Модераторы Команда форума Модератор

    Регистрация:
    1 окт 2009
    Сообщения:
    8.409
    Симпатии:
    316
    Баллы:
    104
    Да.

    УПП нет, но думаю что да.. :angry:
  3. shurikvz
    Offline

    shurikvz Модераторы Команда форума Модератор

    Регистрация:
    1 окт 2009
    Сообщения:
    8.409
    Симпатии:
    316
    Баллы:
    104
    З.Ы. Лиль, я так думаю - платформу 8.2 - хоть сегодня можно поставить. Смысл до НГ тянуть? Ты же не конфигурацию на ветку 1.3 собираешься переводить.
  4. TopicStarter Overlay
    Lily_1C
    Offline

    Lily_1C Опытный в 1С

    Регистрация:
    25 окт 2010
    Сообщения:
    152
    Симпатии:
    0
    Баллы:
    26
    Да,ты прав :angry: В принципе так и планировалось делать,просто у меня еще оставались сомнения.
  5. shurikvz
    Offline

    shurikvz Модераторы Команда форума Модератор

    Регистрация:
    1 окт 2009
    Сообщения:
    8.409
    Симпатии:
    316
    Баллы:
    104
    Но лучше это делать в выходные. Мало ли, что не так пойдет. И конечно же предварительно бэкапы всего, что можно.
  6. Itsys
    Offline

    Itsys Опытный в 1С

    Регистрация:
    3 янв 2010
    Сообщения:
    1.394
    Симпатии:
    0
    Баллы:
    26
    Вообще слышал, что 1.2 работает только в режиме совместимости. Переходить на 1.3 все равно придется, т.к. не исключено, что переход на 2.0 будет только с нее.

Поделиться этой страницей