8.х Ошибка загрузки компоненты ext

Тема в разделе "Установка платформы "1С:Предприятие 8"", создана пользователем ~AQUARIUS~, 19 июл 2017.

  1. TopicStarter Overlay
    ~AQUARIUS~
    Offline

    ~AQUARIUS~ Опытный в 1С

    Регистрация:
    19 фев 2015
    Сообщения:
    166
    Симпатии:
    8
    Баллы:
    29
    Всем привет!
    1С 8.2 сервер 32х установлен на WS 2003, пытаемся перейти на 8.3.
    Всё устанавливается но при любых действиях в консоли выдаёт ошибку:
    "ошибка соединения с рабочим процессом"
    "ошибка загрузки компоненты ext"
    Перепробовали разные релизы 8.3, везде одинаково.
    В логах ничего нет, в журнале виндовс тоже.

    Есть мысли, что это может быть?
  2. TopicStarter Overlay
    ~AQUARIUS~
    Offline

    ~AQUARIUS~ Опытный в 1С

    Регистрация:
    19 фев 2015
    Сообщения:
    166
    Симпатии:
    8
    Баллы:
    29
    Неужели никто и ничего не слышал об этом?
  3. Aleks.G
    Offline

    Aleks.G

    Регистрация:
    24 июн 2017
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    1
    Когда мне понадобилась платформа 8.3, я установил ее второй повесил на другие порты и ни каких проблем не было. В вашем случае хорошо бы посмотреть глазами. А консоль у вас подключается к серверу или нет? Если нет посмотрите запущены ли rphost.exe, rmngr.exe и ragent.exe. Так же посмотрите в службах запущена ли служба агента сервера и какой путь к исполняемому файлу. От какого пользователя запускается служба. И может как вариант зарегистрировать утилиту администрирования в ручную.

Поделиться этой страницей