8.х ошибка при установке

Тема в разделе "Установка платформы "1С:Предприятие 8"", создана пользователем slr116rus, 14 окт 2013.

  1. TopicStarter Overlay
    slr116rus
    Offline

    slr116rus

    Регистрация:
    12 сен 2013
    Сообщения:
    26
    Симпатии:
    0
    Баллы:
    1
    Здравствуйте.
    Может кто-нибудь сталкивался с такой проблемой: устанавливаю клиент 1с 8.3.3-641, вроде, нормально ставиться, но потом выдает ошибку и пишет что не хватает libwebkitgtk-1.0.so.
    подскажите как можно решить эту проблему.

    Забыл указать ставлю на CentOS 6.4
  2. safarov
    Offline

    safarov

    Регистрация:
    22 мар 2013
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    1

Поделиться этой страницей