8.х Ошибка после обновления

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем Тюльнапц, 24 дек 2013.

  1. TopicStarter Overlay
    Тюльнапц
    Offline

    Тюльнапц

    Регистрация:
    24 дек 2013
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Здравствуйте,

    Ситауция такая, по порядку:

    1. В наличии: 1С Бухгалтерия предприятия ПРОФ 8 (платформа: 8.3.4.317, конфигурация: 3.0.26.6)

    2. Далее я скачал 2 новых конфигурации и последовательно сделал обновление через Конфигуратор (на платформе 8.3.4.317): сначала до 3.0.27.7, а затем до 3.0.28.7.

    3. После этого я запустил Программу и увидел Предупреждение: "для работы с программой требуется версия платформы 1С Предприятие 8 не ниже 8.3.4.365.


    4. Завершил работу, из Конфигуратора (платформа: 8.3.4.317, конфигурация: 3.0.28.7) сделал выгрузку ИБ.

    5. Скачал и установил новую платформу 1С Предприятие 8 (8.3.4.365)

    6. Запустил Программу, появилось сообщение: идет обновление конфигурации до версии 3.0.28.7, а затем сообщение: Подтверждение легальности обновлений. После утвердительного ответа открылось основное окно программы.

    7. Проблема появилась, когда я попробовал провести накладную : Покупки и Продажи\ Реализация товаров и услуг\ Провести


    Платформа: 1С:Предприятие 8.3 (8.3.4.365)
    Конфигурация: Бухгалтерия предприятия, редакция 3.0 (3.0.28.7)


    Режим: Файловый (без сжатия)
    Приложение: Тонкий клиент
    Локализация: Информационная база: русский (Россия), Сеанс: русский (Россия)
    Вариант интерфейса: Версия 8.2

    Ошибки:
    --------------------------------------------------------------------------------
    24.12.2013 11:32:06
    Невосстановимая ошибка
    Ошибка при выполнении запроса POST к ресурсу /e1cib/logForm:
    по причине:
    Ошибка SDBL:
    Ожидается имя таблицы (pos=6)


    ОС: Win 7 64-bit

    Подскажите, как решить проблему?

Поделиться этой страницей