[РЕШЕНО] не запускается 1С

Тема в разделе "Конфигурирование на платформе "1С:Предприятие 8"", создана пользователем web.num, 12 фев 2016.

  1. TopicStarter Overlay
    web.num
    Offline

    web.num Опытный в 1С Команда форума

    Регистрация:
    6 окт 2011
    Сообщения:
    905
    Симпатии:
    4
    Баллы:
    29
    Всем привет, вот такая беда:
    upload_2016-2-12_9-10-58.png
    кто-нить сталкивался с этим? Кэш чистил - не помогает!
  2. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.735
    Симпатии:
    508
    Баллы:
    204
    Конфу допиливали ?
  3. TopicStarter Overlay
    web.num
    Offline

    web.num Опытный в 1С Команда форума

    Регистрация:
    6 окт 2011
    Сообщения:
    905
    Симпатии:
    4
    Баллы:
    29
    ну да, она и без меня допилинная была :-(
  4. Юра
    Offline

    Юра Опытный в 1С

    Регистрация:
    6 апр 2011
    Сообщения:
    108
    Симпатии:
    2
    Баллы:
    29
    Пробовали удалить базу из списка и заново добавить?
  5. TopicStarter Overlay
    web.num
    Offline

    web.num Опытный в 1С Команда форума

    Регистрация:
    6 окт 2011
    Сообщения:
    905
    Симпатии:
    4
    Баллы:
    29
    да
    --- Объединение сообщений, 12 фев 2016 ---
    вроде как 2 человекам уже помог перезапуск службы
    Последнее редактирование: 12 фев 2016
  6. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.735
    Симпатии:
    508
    Баллы:
    204
    Сервак попробуйте перезагрузить :)

Поделиться этой страницей