7.7 Критическая ошибка при запуске 1С

Тема в разделе "Общие вопросы "1С:Предприятие 7.7"", создана пользователем philosof, 2 ноя 2006.

  1. TopicStarter Overlay
    philosof
    Offline

    philosof

    Регистрация:
    2 ноя 2006
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    На сервере 1С периодически при запуске 1С выскакивает критическая ошибка с предложением отправить отчёт о ней. Иногда приходиться по 10 раз запускать 1С, чтобы начать наконец работать. :unsure: Подскажите, как это исправить и из-за чего такой глюк.
  2. VXK
    Offline

    VXK

    Регистрация:
    28 окт 2006
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Подскажите, у меня похожая проблема !!! :unsure:

    Главное на одном компе работает всё запускается и базы открываются, которые на серваке находятся, а вот поставил эту же 1ску на другой комп, открываю базу, оан вроде бы заходит, выбираю пользователя, начинает загружаться инф. база и выкидывает затем с ошибкой типа 1с .... вызвало ошибку и будет закрыто, приносим свои извинения лял ля тополя и всё (((( Винда новая, только поставленная (((

    Даже не могу предположить что это может быть B) :D :D
  3. 77dpi
    Offline

    77dpi Опытный в 1С

    Регистрация:
    17 окт 2006
    Сообщения:
    66
    Симпатии:
    0
    Баллы:
    26
    Если ХР, попробуй добавь экзшник в исключения в брандмауэр
    в 2003серв DEP исключения.
  4. TAHk
    Offline

    TAHk Опытный в 1С

    Регистрация:
    31 авг 2006
    Сообщения:
    100
    Симпатии:
    0
    Баллы:
    26
    можно брендмауер совсем отключить, а чтобы не выскакивало сообщение выключить загрузку службы "Центр обеспечения безопасности" через MSConfig

Поделиться этой страницей