8.х Как пометить к заказу товар который закончился?

Тема в разделе "Общие вопросы "1С:Предприятие 8"", создана пользователем Казбек05даг, 27 апр 2017.

  1. TopicStarter Overlay
    Казбек05даг
    Offline

    Казбек05даг Опытный в 1С

    Регистрация:
    5 авг 2012
    Сообщения:
    262
    Симпатии:
    2
    Баллы:
    29
    Приветствую. Помню как то встречал, в УТ 11.1 кажется, такое что при работе с номенклатурой можно было указать потребность этого товара, типа надо заказать этот товар..но тогда не обратил внимание на это а теперь вот появилась необходимость. Кто знает что за система как его запустить в УТ 11.2?
  2. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.951
    Симпатии:
    463
    Баллы:
    104
    потребности это :)) в планировании закупок
    но там не просто так включил и работает, настраивать надо

    https://its.1c.ru/db/utovio/content/328/hdoc/_top/потребности
    https://its.1c.ru/db/utovio/content/329/hdoc/_top/потребности
    https://its.1c.ru/db/updinfo#content:501:1:issogl1_4
    --- Объединение сообщений, 27 апр 2017 ---
    и на 11.3 пора, сегодня вышла 11.2.3.300 и там

    ранее там было что с 1 мая 2017 останется только 11.3
    Казбек05даг нравится это.
  3. TopicStarter Overlay
    Казбек05даг
    Offline

    Казбек05даг Опытный в 1С

    Регистрация:
    5 авг 2012
    Сообщения:
    262
    Симпатии:
    2
    Баллы:
    29
    Спасибо огромное, учту)))
  4. TopicStarter Overlay
    Казбек05даг
    Offline

    Казбек05даг Опытный в 1С

    Регистрация:
    5 авг 2012
    Сообщения:
    262
    Симпатии:
    2
    Баллы:
    29
    С 11.2.3.300 на 11.3 перейти возможно?
  5. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.951
    Симпатии:
    463
    Баллы:
    104
    именно с 11.2.3.300 пока нет, не было ещё релиза 11.3.3, только с 11.2.3.290 на сейчас.

    и ещё один момент, минимальная версия системы 1С:Предприятие для использования текущей версии "Управление торговлей", редакция 11.3 не ниже 8.3.8.2137, а 11.2 - не ниже 8.3.7.2027,
    так что сперва платформу обновите, если не обновляли.


    upload_2017-4-29_17-12-12.png
    Казбек05даг нравится это.
  6. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.951
    Симпатии:
    463
    Баллы:
    104
    уже можно
    Казбек05даг нравится это.
  7. TopicStarter Overlay
    Казбек05даг
    Offline

    Казбек05даг Опытный в 1С

    Регистрация:
    5 авг 2012
    Сообщения:
    262
    Симпатии:
    2
    Баллы:
    29
    спасибо))

Поделиться этой страницей