Курилка Идиотест (способны ли вы ездить за рулем)

Тема в разделе "Курилка", создана пользователем st88, 21 май 2015.

  1. TopicStarter Overlay
    st88
    Offline

    st88 Профессионал в 1С Команда форума

    Регистрация:
    18 окт 2012
    Сообщения:
    1.726
    Симпатии:
    28
    Баллы:
    54
    Собственно вот несколько из списка вопросов, кому интересно дайте свои ответы (не пользуясь гуглом), я потом напишу кто прошел тест, а кто нет):
    1. Вы едите ночью по шоссе и в свете фар видите птицу сидящую на дереве, ваши действия?
    2. Что вы будете делать, если в гостях, куда вы приехали на машине, вам предложат выпить?
    3. Сколько всего в России поворотов?
    4. Представьте себе, что вы стоите выпивши на улице, а рядом у женщины начались предродовые схватки. Если вы ей не поможете, то она может умереть. Ваши действия?
    5. Вас попросят нарисовать елочку и дадут вам красный карандаш. Ваши действия?
  2. Yuriy_Alexandrovich
    Offline

    Yuriy_Alexandrovich Профессионал в 1С Команда форума

    Регистрация:
    15 сен 2011
    Сообщения:
    1.275
    Симпатии:
    76
    Баллы:
    54
    Код:
    1. Если Жив = Истина И МашинаНаДороге = Истина Тогда
              НайтиМестоДляОстановки();
              Остановится();
              Спать();
         Иначе
               Проснуться();
               Возврат;
         КонецЕсли;
    2. Функция Пить() Экспорт
               Если НЕ ДоговоритсяОНочлеге() Тогда
                    Возврат Ложь;
               КонецЕсли;
    
               Возврат Истина;
    КонецФункции;
    
    3. Перечисления.ПоворотыВРосси.Левый, Перечисления.ПоворотыВРосси.Правый
    
    4. Если НЕ Справочники.Профессии.НайтиПоНаименованию("Акушер").Пустая() Тогда
              ЗвонокДругуВОтделениеПоликлиники();
        Иначе
              Звонок03();
        КонецЕсли;
    5. НарисоватьЕлочку = Новый COMОбъект(DrowElka.Application);
        НарисоватьЕлочку.ColorIgnore = Истина;
        НарисоватьЕлочку.Drow();
    
    Последнее редактирование: 21 май 2015
  3. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    1. Перекрещусь
    2. Больше к ним не приеду на машине
    3. Поворотов нет, есть пересечение.
    4. можно я не буду отвечать на этот вопрос
    5. дорисую звезду
  4. XXL
    Offline

    XXL Опытный в 1С Команда форума

    Регистрация:
    22 янв 2007
    Сообщения:
    1.159
    Симпатии:
    19
    Баллы:
    29
    1. Посмотрю и поеду дальше
    2. Выпью и поеду домой, я ведь не за рулём приехала:)
    3. стотыщпятьсотмиллионов
    4. вызову скорую и начну принимать роды
    5. нарисую красную ёлочку
  5. tarantool
    Offline

    tarantool Опытный в 1С

    Регистрация:
    6 сен 2011
    Сообщения:
    110
    Симпатии:
    1
    Баллы:
    29
    1) Срочно переключу внимание обратно на дорогу
    2) выпью. Останусь ночевать
    3) 2. Направо, налево.
    4)Вызову скорую
    5)нарисую елочку.
  6. XXL
    Offline

    XXL Опытный в 1С Команда форума

    Регистрация:
    22 янв 2007
    Сообщения:
    1.159
    Симпатии:
    19
    Баллы:
    29
    что-то всё это мне вынесло мозг, особенно когда ответы почитала:confused:
  7. TopicStarter Overlay
    st88
    Offline

    st88 Профессионал в 1С Команда форума

    Регистрация:
    18 окт 2012
    Сообщения:
    1.726
    Симпатии:
    28
    Баллы:
    54
    Покамест никто тест не прошел:)
    Ближе к 17-00 по мск выложу правильные ответы.
  8. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    В какой стране эти тесты используются ?
  9. XXL
    Offline

    XXL Опытный в 1С Команда форума

    Регистрация:
    22 янв 2007
    Сообщения:
    1.159
    Симпатии:
    19
    Баллы:
    29
    Я наткнулась, что в Германии пользуют. Понятное дело ни один русский не пройдёт:D
  10. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    По-этому они войну и проиграли
  11. TopicStarter Overlay
    st88
    Offline

    st88 Профессионал в 1С Команда форума

    Регистрация:
    18 окт 2012
    Сообщения:
    1.726
    Симпатии:
    28
    Баллы:
    54
    Да, в Германии. Если 3 раза превысил скорость - идешь сдавать тест (не дурак ли ты). Если тест не сдаешь, то на пересдачу. Каждая пересдача платная. Пока тест не сдал, права не возвращают:)
  12. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.440
    Симпатии:
    374
    Баллы:
    104
    водители срочники в ГДР учили, сдавали и пользовали их правила, специально переводили

    и там было классное замечание, если ты не понимаешь что написано на дополнении к знаку - этого знака для тебя нет (не там где дата-время, а где текстом)
  13. nbIpKuH_BaH9I
    Offline

    nbIpKuH_BaH9I Модераторы Команда форума Модератор

    Регистрация:
    16 сен 2009
    Сообщения:
    6.988
    Симпатии:
    398
    Баллы:
    104
    1. Смотря какая птица. Необходимо больше информации для анализа. Если птеродактель, то ничего не сделаю и дальше поеду :)
    2. Если пивка, то соглашусь.
    3. Дохуллиард. :D
    4. Скажу, чтобы она дышала.
    5. Я нарисую шар.
  14. alexburn
    Offline

    alexburn Модераторы Команда форума Модератор

    Регистрация:
    5 янв 2009
    Сообщения:
    14.781
    Симпатии:
    509
    Баллы:
    204
    Ты сдал на мотоцикл:D
  15. nbIpKuH_BaH9I
    Offline

    nbIpKuH_BaH9I Модераторы Команда форума Модератор

    Регистрация:
    16 сен 2009
    Сообщения:
    6.988
    Симпатии:
    398
    Баллы:
    104
    Ну что? Где результаты то?
    --- Объединение сообщений, 21 май 2015 ---
    Я по жизни вообще не сдал :D
  16. XXL
    Offline

    XXL Опытный в 1С Команда форума

    Регистрация:
    22 янв 2007
    Сообщения:
    1.159
    Симпатии:
    19
    Баллы:
    29
    По-мойму нас нае**** :(
  17. TopicStarter Overlay
    st88
    Offline

    st88 Профессионал в 1С Команда форума

    Регистрация:
    18 окт 2012
    Сообщения:
    1.726
    Симпатии:
    28
    Баллы:
    54
    1. Правильный ответ: - Остановиться и отрегулировать фары
    2. Правильный ответ: - Я не поеду к людям, которые могут предложить выпивку человеку за рулем
    3. Правильный ответ: - Два. Левый и правый.
    4. Правильный ответ: - Я даже не могу представить себе такой ситуации, чтобы я стоял выпивши на улице. Потому что я вообще не пью.
    5. Правильный ответ: - Ёлки красные не бывают!
  18. nbIpKuH_BaH9I
    Offline

    nbIpKuH_BaH9I Модераторы Команда форума Модератор

    Регистрация:
    16 сен 2009
    Сообщения:
    6.988
    Симпатии:
    398
    Баллы:
    104
    Нууууууууууууууу. Это не для России. Если бы на такие вопросы так в России ответили, то я бы усомнился в адекватности этого человека :D
  19. LordMaverick
    Offline

    LordMaverick Профессионал в 1С

    Регистрация:
    17 мар 2014
    Сообщения:
    3.440
    Симпатии:
    374
    Баллы:
    104
    явно не для нашей страны
    да и не для Германии вроде тоже
  20. Yuriy_Alexandrovich
    Offline

    Yuriy_Alexandrovich Профессионал в 1С Команда форума

    Регистрация:
    15 сен 2011
    Сообщения:
    1.275
    Симпатии:
    76
    Баллы:
    54
    Нашел ответы в тырнетах.
    Первый пункт сразу вызывает сомнения, потому как, если по чесноку пройден ТО
    то про какие регулировки фар может идти речь :0
    По пятому, я могу рисовать пластиковую дизайнерскую елку :)

    На драйв ру тема поднималась, там люди расписывали прелести сдачи такого теста в германии
    --- Объединение сообщений, 22 май 2015 ---
    к этим вопросам можно еще добавить, например
    Вы едете из Москвы в Рязань, сколько деревьев растет вдоль этой дороги ?

Поделиться этой страницей