8.х администрирование

Тема в разделе "Конфигурирование на платформе "1С:Предприятие 8"", создана пользователем lovcach, 27 авг 2007.

Статус темы:
Закрыта.
  1. TopicStarter Overlay
    lovcach
    Offline

    lovcach

    Регистрация:
    27 авг 2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    возникла такая проблемка на базу данных 1с потребывалось ввести пользователей с паролями..
    через конфигуратор ввёл тока все данные отображаются только у одного пользователя(1) у остальных же всё пусто просто шаблон(
    в чём проблема и как её исправить?
  2. TopicStarter Overlay
    lovcach
    Offline

    lovcach

    Регистрация:
    27 авг 2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    млин неужели никто не сталкивался с такой проблемой?
  3. Wika
    Offline

    Wika

    Регистрация:
    6 июл 2007
    Сообщения:
    15
    Симпатии:
    0
    Баллы:
    1
    Привет!!! Я добавляю пользователей со своего (админского) места: Сервис/Пользователи/Добавить и т. д. Пока проблем не было, все "видны" везде......
  4. TopicStarter Overlay
    lovcach
    Offline

    lovcach

    Регистрация:
    27 авг 2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    не сами пользователи видны а самим пользователям списки документов невидно...
    точнее если поиском искать то находит но в открытую не отображает....

    ps добовлял с начала создания базы адмнистрирование/пользователи ...... главный пользователь который всё заполнял всё видит ост нет.....
  5. TopicStarter Overlay
    lovcach
    Offline

    lovcach

    Регистрация:
    27 авг 2007
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    1
    а всё разобрался)))
    понял в чём проблема.
    там пару галочек нужно было поставить)) :unsure:
Статус темы:
Закрыта.

Поделиться этой страницей