7.7 1С 7.7 грузит процессор

Тема в разделе "Общие вопросы "1С:Предприятие 7.7"", создана пользователем pi1user, 27 янв 2012.

  1. TopicStarter Overlay
    pi1user
    Offline

    pi1user

    Регистрация:
    27 янв 2012
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Доброго времени суток!
    Есть сервер2003 где поднят терминальный сервер,на него установлена 1с 7.7.Базы 1с также лежат на сервере,пользователи ходят на 1с по рдп.Теперь собственно сама проблема,как только кто то заходит в 1с загрузка цп автоматом 50%,если еще 1 пользователь,то еще 50% в итоге 100,про остальных даже не вспоминаю....
    Проблема так же остается,если сесть за сервер и напрямую зайти в 1С,те же 50% загрузки.
    Ребята есть какие мысли как это победить?сломал уже всю голову,может что то не правельно настроил,так как все свежеустановленное.(базы естественно расшарены на полный доступ)
    Причем это проявляется так..заходишь в 1с,загрузка 50%,как только прогрузилась прога,все успокаивается до обращения,если делать какие то отчеты и т.д. все тут же 50%..пользователи уже начинают ворчать,сносить все и ставить заново как то пока не хочется,может как то решим проблему?
    Очень долго висит на "инициилизации глобального модуля"
    прилепил скрин всего этого бардака

    Вложения:

    • 1c.JPG
      1c.JPG
      Размер файла:
      56,1 КБ
      Просмотров:
      55
  2. shurikvz
    Offline

    shurikvz Модераторы Команда форума Модератор

    Регистрация:
    1 окт 2009
    Сообщения:
    8.409
    Симпатии:
    316
    Баллы:
    104
    Конфигурация типовая?

    Доработки конфигурации были?
  3. Бухгалтерский угодник
    Offline

    Бухгалтерский угодник Администраторы Команда форума Администратор

    Регистрация:
    29 дек 2008
    Сообщения:
    21.520
    Симпатии:
    407
    Баллы:
    104
    То что при инициализации грузится проц это нормально... А вот потом...
    Конфа я так понял файловая. Размер какой? Что за конфа? Транзакции мучают?

Поделиться этой страницей